Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Admention Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 2. November 2011, 15:41

Fleet nach Mission weg

Hallo Leute

Ich habe grad ne Mission erfolgreich beendet und laut KB auch keine verluste gemacht, dennoch ist von meiner Fleet nicht alles da.

Mir fehlen 500K SS und 102K Zerren..in der Werkstatt sind aber keine.

Hab mit der Suche keinen Treffer gelandet deswegen jetz ein neuer Thread

Danke

2

Mittwoch, 2. November 2011, 16:19

Das Problem ist bereits bekannt. Macht daher bitte aktuell keine Missionen. Wir schauen uns das an. Der Progger weiß Bescheid.


Gruß Jacek

Lumpy

Fortgeschrittener

Beiträge: 357

Wohnort: wald

Beruf: dumm sein

  • Nachricht senden

3

Mittwoch, 2. November 2011, 16:22

mich hat es uni1 auch erwischt vor ca 10 min

formular ausgefüllt da hier zum start der missi noch nichts stand

4

Mittwoch, 2. November 2011, 16:23

Alles klar

Vielen dank

5

Mittwoch, 2. November 2011, 16:25

Fleet verloren

Hi,

Ich bin gerade sehr verwirrt. Als ich heute on gekommen bin hatte ich wie gewohnt meine rund 1.200.000 Schlachtschiffe. Bin eine Misson geflogen (glaube Misson 143). Der Kampfbericht ist so ausgegangen, dass keins der Schiffe (hatte Alle Schlachtschiffe mitgeschickt) Abgeschossen oder gar Angeschossen wurde. Was an fleet zurückkam hab ich nicht überprüft, es war ca. 1-2h her. Danach hab ich auch keine angriffe mehr geflogen.

Eben hab ich in meine Flottenzentrale geschaut und sehe nur noch rund 500.000 Schlachtschiffe. Ich bin jetzt mehr als verwirrt, da keins der Schiffe gestorben ist. Hab alle Planeten und überall die Wekstatt durchblättert. die Schiffe sind nirgens zu finden.

Langsam stell ich auch in frage ob der Kampfbericht wirklich so ausging, aber ich bin mir da eigentlich ziemlich sicher. Habe ihn leider gelöscht, ich weiß nicht ob die PL vllt nochmal nachschauen kann. wenn nicht deutet dies auf einen Bug hin.

Hoffe ihr könnt mir helfen, denn meine Schiffe brauch ich schon.
MFG Gabsi

6

Mittwoch, 2. November 2011, 16:29

Das gleiche Problem habe ich scho gepostet.
Bisschen mehr schaun ;)

7

Mittwoch, 2. November 2011, 16:31

Ups Sorry, hab grad einen ähnlichen Thread aufgemacht und das hier übersehen. Wäre nett wenn ein Moderator meinen anderen Beitrag hierher verschieben könnte. ein Thread reicht ja ;D

Frage an die PL: Bekommen wir unsere verlorenen Fleets wieder ersetzt ? - Wir konnten dies ja schließlich nicht wissen.

Danke schon mal ;-)

MFG
Gabsi

8

Mittwoch, 2. November 2011, 16:33

jop habs eben gesehen.

An einen Mod oder Admin: Bitte diesen Thread closen oder am besten meinen Beitrag in den Thread von Serpent verschieben ;-)

An alle: Bitte nicht mehr in diesem Thread posten sondern in Serpents Thread !!!

9

Mittwoch, 2. November 2011, 16:43

@ Gabsi: Denke schon das wir die Fleet wiede ersetzt bekommen, wir konnten ja rein gar nichts dafür :)

BlueStorm

Fortgeschrittener

Beiträge: 197

Wohnort: Hamburg

Beruf: Student

  • Nachricht senden

10

Mittwoch, 2. November 2011, 16:44

Also meine kam vollständig zurück.

Die wissen halt wo es ihnen gut geht 8)

11

Mittwoch, 2. November 2011, 16:44

Ich hab das schon vor 2 Stunden gemeldet mir fehlen 2,5 Mio ss verloren...

Eben das gleiche wie bei euch!

12

Mittwoch, 2. November 2011, 17:04

es gibt nen Bug der mich nicht als einer der ersten erwischt hat o.O

wtf

13

Mittwoch, 2. November 2011, 17:05

Behaltet unbedingt eure KBs mit den Verlusten die nicht wiedergekommen sind.

Gruß Jacek

Lumpy

Fortgeschrittener

Beiträge: 357

Wohnort: wald

Beruf: dumm sein

  • Nachricht senden

14

Mittwoch, 2. November 2011, 17:06

@fluflu es gibt immer ein erstes mal

p.s. an die pl bitte die erstattung über eine mail kommen lassen sonst wäre es bei mir für die katz

15

Mittwoch, 2. November 2011, 17:08

Behaltet unbedingt eure KBs mit den Verlusten die nicht wiedergekommen sind.
In den KBs steht doch, dass keine Fleet verloren wurde. zumindest bei mir. der KB passt auch zum geschehen.
Und falls der KB wichtig ist muss ich sagen, dass ich ihn leider schon direkt gelöscht hatte, bevor die fleet wieder kam. da dachte ich ja noch dass alles ok sei.

Gruß
Gabsi

Lumpy

Fortgeschrittener

Beiträge: 357

Wohnort: wald

Beruf: dumm sein

  • Nachricht senden

16

Mittwoch, 2. November 2011, 17:10

hier der kb: http://kb.un1matr1x.de/kb.php?show=24707

stehen keine angeschossen & zerstören einheiten drin zurück kamen aber deutlich weniger

p.s. ingame habe ich noch da

denke mal so sah der bei allen aus

edit: bei mir in uni2

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Lumpy« (2. November 2011, 17:43)


17

Mittwoch, 2. November 2011, 17:13

Im KB stehen keine Verluste das stimmt..aber ich schätze das der Progger einfach alle Schiffe ausm KB ersetzt

Mfg Serpent

Nightmare

unregistriert

18

Mittwoch, 2. November 2011, 17:17

Im KB stehen keine Verluste das stimmt..aber ich schätze das der Progger einfach alle Schiffe ausm KB ersetzt

Mfg Serpent

*lol* wenn du das glaubst , glaubst du auch an den Weihnachtsmann !

Wie heißt es so schön? Den einen nimmts der Herr im Schlaf, den anderen gibt ers ! (wie Beta zB.) 8o

19

Mittwoch, 2. November 2011, 17:19

und was ist wenn man die kbs nicht mehr hat?

20

Mittwoch, 2. November 2011, 17:20

Willste sagen es gibt keinen Weihnachtsmann ^^

Ne spaß beiseite. Weiß nicht wie das mit den Schiffen geregelt wird aber ich hoffe doch das ich dann wiede alles habe ;)

Mfg

Ähnliche Themen